Premier essai: Est ce que ça peut fonctionner?

Accueil Forums Bricolage, astuces, systèmes & DIY aquaponie Problèmes techniques, questions, SOS Premier essai: Est ce que ça peut fonctionner?

Mots-clés : 

Ce sujet a 7 réponses, 3 participants et a été mis à jour par  PierreH, il y a 5 mois et 3 semaines.

  • Auteur
    Messages
  • #4440

    titouandelageb
    Participant

    Salut les aquaponistes !

    Du coté de Saint-Etienne,  je mets en place mon premier système à table à marrées. Je me suis amusé lors de la construction des bacs mais plusieurs écueils sont apparus:  Voici en pièce jointe une petite photo illustrée qui les synthétise.

    La photo date: Aujourd’hui les bacs sont terminés, renforcés, isolés,  le tout placé sous une serre.

    Avant de mettre en place le système raccords et de filtration, j’ai 4 petites questions qui figurent donc dans ce document d’une page.

    Merci pour vos conseils!

    PS: Un petit coucou à Mr.Pierre depuis la formation 😉

    Titouan

     

     

     

    fichiers attachés:
    You must be logged in to view attached files.
  • #4446

    PierreH
    Admin bbPress

    Hey salut Titouan!

    Ton installation est viable, ça m’apparaît même très bien car tu as choisis le système à débordement constant et que ça sera confortable pour tes poissons.

    Autre point très bon, tu as bien mis le filtre entre les poissons et les plantes. La pompe ne viendra pas broyer les déjections et sédiments en petits bouts et les filtres filtreront mieux.

    Pour les écrevisses tu peux bien entendu les mettre dans le puisard, c’est même conseillé de séparer écrevisses/poissons car certains poissons mangent les écrevisses et que les écrevisses peuvent blesser tes poissons les moins vigoureux.

     

    Hâte de voir la suite!

    Adhérents, pensez à vous localiser sur la carte : http://umap.openstreetmap.fr/fr/map/aquaponie-france_193407#6/47.725/1.846

    "I'm a day dreamer and a night thinker."

  • #4459

    titouandelageb
    Participant

    Salut Pierre!

    Ok merci pour ton retour, c’est super encourageant 🙂

    Je m’emploie à la mise en eau dans les prochains jours.

    Le temps de cycler le système, je vas choisir les poissons !

    Hâte de partager la suite des évènements!

    Titouan

     

     

     

  • #4469

    PierreH
    Admin bbPress

    Ne te précipite pas pour mettre les poissons avant d’avoir bien vérifié les paramètres de ton eau 🙂 A part ça tout devrait rouler!

    Prends-nous des photos pour un petit reportage ou interview sur le site!! 🙂

    Adhérents, pensez à vous localiser sur la carte : http://umap.openstreetmap.fr/fr/map/aquaponie-france_193407#6/47.725/1.846

    "I'm a day dreamer and a night thinker."

  • #4556

    titouandelageb
    Participant

    Ola!

    J’ai reporté le choix des poissons, étant  confronté à un  problème de désamorçage de mon Syphon U.

    Il est installé à l’extérieur du bac:

    Sortie du passe paroi en 50=> coude 90=>  manchon en 50 => coude 90=> coude 90 ==> réducteur 50 vers 32 => manchon en 32. (Voici une petite photo en PJ si ça parle plus).

    J’imagine que le problème vient soit du diamètre du tuyau ( il faudrai tout faire en 32?)

    ou bien le problème vient du fait que ça soit trop vertical ?

    Merci pour vos conseils!

    (PS: une petite vidéo arrive bientôt 🙂 )

    Titouan

     

  • #4557
    YoannB
    YoannB
    Membre

    aie, il manque la photo 🙂

    Je ne pense pas que la réduction 50/32 ai un impact hum sur un syphon cloche, il faut que la sortie soit dans l’air, si la sortie est dans l’eau il se bloque. Sans photo, c’est difficile de voir le probleme 🙂

  • #4564

    titouandelageb
    Participant

    Salut Yoann,

    voici la photo PDF en pièce jointe.

    Depuis j’ai installé un autre siphon U en 32 / 25 ,  il se désamorce, mais pas jusqu’au bout:  le bac reste rempli à 50% :  un léger  progrès donc !

     

    Titouan

    fichiers attachés:
    You must be logged in to view attached files.
  • #4570

    PierreH
    Admin bbPress

    Salut Titouan, si tu galères à poster des photos je t’invite à aller voir ici le tuto de YoannB : http://www.aquaponiefrance.com/forum-aquaponie/sujet/rapide-tuto-forum

    Ca sera plus simple que les PDF 🙂

    On ne voit pas la partie immergée de ton siphon, elle ressemble à quoi? Le soucis doit venir de là ainsi que du fait que la réduction devrait être placée plus basse. Ton U doit être de diamètre identique sur tout le U. La réduction n’arrive qu’ensuite, « hors du U ».

    Adhérents, pensez à vous localiser sur la carte : http://umap.openstreetmap.fr/fr/map/aquaponie-france_193407#6/47.725/1.846

    "I'm a day dreamer and a night thinker."

Vous devez être connecté pour répondre à ce sujet.

X